PHPのバージョンを指定する - JUSTPLAYERインターネットサービス

Top / サポート情報 / マニュアル / JPWS / ソフトウェア / PHPのバージョンを指定する

PHPのバージョンを指定する

使用するPHPのバージョンをドメインごとに指定することができます。

  1. ホーム>ソフトウェア「MultiPHP マネージャー」を選択します。
  2. ドメインの一覧から指定するドメインをチェックします。
  3. phpのバージョンをリストから選択して、「適用」をクリックします。

使用できるPHPのバージョン

  • php5.4、php5.5、phph5.6、phph7.0