緊急メンテナンス実施のお知らせ(2016.3.3)CVE-2016-1531の脆弱性対応 - JUSTPLAYERインターネットサービス

Top / お知らせ / 緊急メンテナンス実施のお知らせ(2016.3.3)CVE-2016-1531の脆弱性対応

本メンテナンスは終了いたしました。ご協力、誠にありがとうございました。

緊急メンテナンス実施のお知らせ(2016.3.3)

日頃より、ジャストプレイヤーのインターネットサービスをご利用いただき、誠にありがとうございます。

3月2日に公開されたeximに関する脆弱性に対応するため、下記の日程にて緊急のメンテナンスを実施いたします。

ご利用のお客様にはご迷惑をお掛けいたしますが、ご理解・ご協力をいただきますようお願い申し上げます。

メンテナンス詳細

日時2016年3月3日(木)21:00 ~ 23:30 ※24時間表記
対象サービスメールオプションサービス
内容サーバーメンテナンス
exim CVE-2016-1531 に対応するセキュリティアップデート
影響上記時間帯において、30分~1時間程のサービス停止が発生いたします。
また、メンテナンス中は一時的な応答の遅延や切断が発生する場合がございます。