緊急メンテナンスのお知らせ(2018.03.14)CVE-2017-7518、CVE-2017-12188の脆弱性対応 - JUSTPLAYERインターネットサービス

Top / お知らせ / 緊急メンテナンスのお知らせ(2018.03.14)CVE-2017-7518、CVE-2017-12188の脆弱性対応

本メンテナンスは完了いたしました。ご協力ありがとうございました。

緊急メンテナンスのお知らせ(2018.03.14)

日頃より、ジャストプレイヤーのクラウドサービス・インターネットサービスをご利用いただき誠にありがとうございます。

下記の日程におきましてサービスメンテナンスを実施させていただきます。

ご利用のお客様にはご迷惑をお掛けいたしますが、ご理解・ご協力をいただきますようお願い申し上げます。

日時2018年3月14日(水)12:00 ~ 13:00 ※24時間表記
対象サービスJPWSサービス
内容セキュリティホール対応のためのシステムメンテナンス
(CVE-2017-7518、CVE-2017-12188の脆弱性対応)
影響上記時間帯において、最大10分程度のサービス停止が複数回発生いたします。